Руководство администратора Linux по безопасности




IMP


IMP требует модуль Horde (доступен на его же сайте) и www-сервер, способный к поддержке PHP3. Вы можете загрузить IMP и Horde с http://www.horde.org/imp.




Содержание  Назад  Вперед